gfxgfx
 

Einloggen mit Benutzername, Passwort und Sitzungslänge
 
gfx gfx
gfx
3582 Beiträge in 635 Themen von 5945 Mitglieder - Neuestes Mitglied: Requjina Oktober 21, 2017, 08:27:55 Vormittag
*
gfx* Übersicht Forum Hilfe Suche Kalender Donations Einloggen Registrieren gfx
gfx
Forum von WarumDarum.de  |  Warumdarum  |  Allgemeines  |  CTD im SP bei der V0.41
gfx
gfxgfx
 

Autor Thema: CTD im SP bei der V0.41  (Gelesen 1203 mal)

ChrisPiano

  • Frischling
  • *
  • Karma: 0
  • Offline Offline
  • Beiträge: 2
    • Profil anzeigen
CTD im SP bei der V0.41
« am: August 27, 2014, 07:00:14 Vormittag »

Hallo liebe Leute,

ich habe mir kürzlich mal wieder BF2 mit der OPK-Mod installiert.

Ich habe auch alles auf den neuesten Stand gebracht. BF2 1.5 und OPK wie gesagt auf 0.41.

Jedoch habe ich im SP-Modus das Problem, dass wenn ich eine Map laden will (egal welche), dass das Programm dann immer bei exakt 11% abstürzt (CTD).

Ich habe gesehen, dass es hier dazu schon mal einen Beitrag gab (aus Januar). Das Problem wurde da geschildert, jedoch gab es anscheinend keine Lösung. Jedenfalls ist der Threat seit her nicht mehr bedient worden.

Gibt es hierfür eine Lösung?
Ich versuche das Spiel nun schon seit 2 Tagen zum laufen zu bekommen... -.-

LG
Gespeichert
Forum von WarumDarum.de  |  Warumdarum  |  Allgemeines  |  CTD im SP bei der V0.41
 

gfxgfx
gfx gfx
Powered by MySQL Powered by PHP Prüfe XHTML 1.0 Prüfe CSS